IRC ve mIRC Kullanıcılarının Buluşma Noktası
  Mobil Sohbet, Sohbet ve Sohbet Odaları




Yeni Konu aç Cevapla
 
LinkBack Seçenekler Stil
Alt 03 Nisan 2019, 15:09   #1
Çevrimdışı
Apache Web Sunucularında Güvenlik Açığı




Apache web sunucularının 2.4.17'den 2.4.38'e kadar olan sürümlerinde güvenlik açığı tespit edilmiş olup, yetkisiz kullanıcıların root yetkisiyle işlem yapabilmesine yol açmaktadır.

Tüm Apache kullananların sunucularında Apache'yi 2.4.39 sürümüne güncellemesi gereklidir.

Kaynak: [Üye Olmadan Linkleri Göremezsiniz. Üye Olmak için TIKLAYIN...]
Apache web sunucularının 2.4.17'den 2.4.38'e kadar olan sürümlerinde güvenlik açığı tespit edilmiş olup, yetkisiz kullanıcıların root yetkisiyle işlem yapabilmesine yol açmaktadır.

Tüm Apache kullananların sunucularında Apache'yi 2.4.39 sürümüne güncellemesi gereklidir.

Kaynak: [Üye Olmadan Linkleri Göremezsiniz. Üye Olmak için TIKLAYIN...]
__________________

Kullanıcı imzalarındaki bağlantı ve resimleri görebilmek için en az 20 mesaja sahip olmanız gerekir ya da üye girişi yapmanız gerekir.

~

Çok güzel gözlere, kaşlara sahip olman gerekmez.

Yüzüme bakacak kadar, yüzün olsun. ` Kâfi.

#
UzmaN ~
  Alıntı ile Cevapla

IRCForumlari.NET Reklamlar
radyo44.com.tr
Cevapla

Etiketler
apache, web servis

Seçenekler
Stil

Yetkileriniz
Konu Acma Yetkiniz Yok
Cevap Yazma Yetkiniz Yok
Eklenti Yükleme Yetkiniz Yok
Mesajınızı Değiştirme Yetkiniz Yok

BB code is Açık
Smileler Açık
[IMG] Kodları Açık
HTML-Kodu Kapalı
Trackbacks are Kapalı
Pingbacks are Açık
Refbacks are Açık


Benzer Konular
Konu Konuyu Başlatan Forum Cevaplar Son Mesaj
Skype'de Güvenlik Açığı Zen Güvenlik Açıkları 0 19 Kasım 2012 22:05
Yok böyle güvenlik açığı! Zen Bilim Dünyasından Son Haberler 0 19 Kasım 2012 14:09
İşlemcide güvenlik açığı! Dilara Güvenlik Açıkları 0 23 Mart 2009 13:34
Explorer'da Güvenlik Açığı.. Dilara Güvenlik Açıkları 0 26 Aralık 2008 10:50
DNS Güvenlik Açığı Ocean Güvenlik Açıkları 2 07 Ağustos 2008 09:30